#1

Elektrikproblem am 931/II

in 924 Turbo (931) 05.04.2020 00:07
von transe • TST Beobachter | 57 Beiträge

Hallo Gemeinde,
habe wohl ein Elektrikproblem an meinem 931/2.
Wenn ich die Zündung anschalte leuchten die kompletten Anzeigen schwächer als sonst. Drehe ich den Schlüssel weiter auf Start, gehen sie fast aus. Anlasser dreht keinen Millimeter.
Batterie ist voll geladen und in einem einwandfreien Zustand. Auch mit einer anderen Batterie ergibt sich ein identisches Bild.

Das Problem ist plötzlich aufgetreten, nachdem ich das Auto nach dem Winterhalbjahr aus der Scheune holen wollte.
Fremdstarten funzt, aber selbst da, dreht der Anlasser nur mit Mühe.

Falls jemand sachdienliche Hinweise geben könnte ...

Gruß
Transe


Deutscher durch Geburt und Schwabe durch Gottes Gnade!


nach oben springen

#2

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 05.04.2020 00:54
von EA425 • TST User | 112 Beiträge

Überprüf mal die Masseverbindungen Batterie/Karosse, Anlasser, Motormasse. Meist hängt es daran....


nach oben springen

#3

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 05.04.2020 09:29
von Viking951 • TST User | 145 Beiträge

Klingt nach einer schlechten Masseverbindung.


nach oben springen

#4

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 05.04.2020 10:20
von mikesch • TST Veteran | 754 Beiträge

ich habe hier ins Wiki vor einiger Zeit mal einen Plan der Massepunkte hochgeladen


warum einen 11-er fahren wenn man Transaxle fahren kann
nach oben springen

#5

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 05.04.2020 19:54
von transe • TST Beobachter | 57 Beiträge

Hallo,

heute mal im Motorraum die sichtbaren Massepunkte kontroliert und blank gemacht. Aber wie erwartet keine Veränderung der Sachlage.

Selbst bei ausgeschalteter Zündung glimmt die Innenleuchte nur mit gefühlt max. 8 Volt Spannung. Muß ich mal morgen durchmessen, aber Fakt scheint, daß selbst ohne Betätigung des Zünschlosses nur ein Bruchteil der Batteriespannung an den Verbrauchern anliegt.

Wenn der Motor erstmal läuft, scheint aber alles wieder in Ordnung zu sein...


Deutscher durch Geburt und Schwabe durch Gottes Gnade!
nach oben springen

#6

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 05.04.2020 19:58
von Porschi • Admin | 7.099 Beiträge

Alle Kabel kontollieren, ich hatte auch beim Batterie + Kabel mal einen Bruch.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


zuletzt bearbeitet 05.04.2020 19:59 | nach oben springen

#7

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 07:59
von transe • TST Beobachter | 57 Beiträge

Öhm,
wie oder wo finde ich den hier das Wiki?


Deutscher durch Geburt und Schwabe durch Gottes Gnade!
nach oben springen

#8

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 11:05
von Ollum • TST Inventar | 1.523 Beiträge

Ist tatsächlich etwas schwer zu finden:

Wiki:index


Gruß, Oliver

ne supra crepidam sutor iudicaret
nach oben springen

#9

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 11:28
von transe • TST Beobachter | 57 Beiträge

Supi, Danke!


Deutscher durch Geburt und Schwabe durch Gottes Gnade!
nach oben springen

#10

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 14:08
von Tom • Petrol Head | 2.978 Beiträge

Ein übliches Masseproblem sehe ich nicht.

Sobald die Lichtmaschine die Versorgung von Kl 30 übernimmt, löst sich ja das Problem auf.

Egal was man von seiner Batterie glaubt, ein Batterietester ersetzt Religion durch Wissen.
Dieser günstige Nachbau (30-40€) des Bosch-Testers BAT-110 sollte in keiner Werkstatt fehlen.

s-l1600.jpg - Bild entfernt (keine Rechte) bat_110_stage_w734.jpg - Bild entfernt (keine Rechte)

Dann würde ich mir die Pol-Klemmen und Pole mal anschauen und beide mit einem Polhobel nacharbeiten.

Download.jpg - Bild entfernt (keine Rechte)

Dann den Batteriekabeln folgen. Häufig blühen Kupferkabel nach Beschädigungen innerlich durch Oxidation auf und verringern ihren leitenden Querschnitt.
Das führt zu Erwärmung und weiterer schneller Zerstörung des Kabels.

Zum Lokalisieren ein Multimeter nutzen. Allerdings nicht den Durchgang auf Widerstand messen, sondern den Abfall der Spannung unter Last auf dem Weg zum Verbraucher nachmessen. Bei der Batterie anfangen.
Messgerät muss kein gutes sein. Macht aber mehr Spaß, wenn man eines hat.

batterie-testen.jpg - Bild entfernt (keine Rechte)


Made weak by time and fate, but strong in will,
To strive, to seek, to find, and not to yield.


Porschi und transe haben sich bedankt!
zuletzt bearbeitet 06.04.2020 14:41 | nach oben springen

#11

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 14:52
von Ollum • TST Inventar | 1.523 Beiträge

Könnte Wetten, dass das dicke Pluskabel von der Batterie zum Anlasser defekt ist, meines war auch komplett oxidiert.


Gruß, Oliver

ne supra crepidam sutor iudicaret
nach oben springen

#12

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 20:24
von transe • TST Beobachter | 57 Beiträge

So, gerade mal gemessen:
Batteriepole ohne Verbraucher mal 10,5 V, dann mal wieder 12,5 V.
Schalte ich nur die Innenraumleuchte an, fällt die Spannung auf ca. 9,5 Volt ab.
Schalte ich den Warnblinker an, zuckt die Spannung an den Polen zwischen 6 und 8,5 V.

Habe jetzt auf jeden Fall mal eine neue Batterie bestellt. Am Wochenende lege ich mich mal drunter, und schaue mir den Anlasser bzw. die Kabel daran an. Allerding habe ich den erst vor 3 Jahren ausgebaut und überholt. Da wären mir korrodierte Anschlüße aufgefallen.


Deutscher durch Geburt und Schwabe durch Gottes Gnade!
nach oben springen

#13

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 20:52
von Ollum • TST Inventar | 1.523 Beiträge

Nicht die Anschlüsse korrodieren, sondern das Kabel an sich zerbröselt, wenn es eine defekte Isolierung gibt. Bei meinem ist es erst nach Ausbau des Motors aufgefallen.


Gruß, Oliver

ne supra crepidam sutor iudicaret
nach oben springen

#14

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 21:07
von Porschi • Admin | 7.099 Beiträge

Olli ist mir zuvor gekommen. Ja hatte ich ja auch oben schon geschrieben. Das Dicke
+ Kabel von der Batterie. das korrodiert innen gerne und zerbröselt.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


nach oben springen

#15

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 22:13
von transe • TST Beobachter | 57 Beiträge

Hallo,
bin kein Elektriker, aber falls es das Pluskabel zum Starter sein sollte, verstehe ich nicht, weshalb die Batteriespannung schon beim Einschalten der Innenraumleuchte in die Knie geht.
Kann mir da jemand kurz auf die Sprünge helfen?


Deutscher durch Geburt und Schwabe durch Gottes Gnade!
nach oben springen


Besucher
1 Mitglied und 2 Gäste sind Online

Forum Statistiken
Das Forum hat 2593 Themen und 23693 Beiträge.

Heute war 1 Mitglied Online :

Besucherrekord: 59 Benutzer (18.05.2020 19:05).

disconnected Foren-Chat Mitglieder Online 1