#16

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 06.04.2020 22:58
von Tom • Petrol Head | 2.976 Beiträge

An der Pluspolklemme sind neben dem Starterkabel zwei parallele rote Kabel, die zur Zentralelektrik am linken Fahrerknie führen. Schau dir die mal an.


Made weak by time and fate, but strong in will,
To strive, to seek, to find, and not to yield.
nach oben springen

#17

RE: Elektrikproblem am 931/II

in 924 Turbo (931) 09.04.2020 23:00
von transe • TST Beobachter | 57 Beiträge

Hallo,
nachdem ich ja die Masseverbindungen im Motorraum alle gecheckt und das Pluskabel soweit von oben möglich auf Bruch kontrolliert habe und nirgends fündig wurde habe ich dann doch noch mal die Batterie ans Cetek angeschlossen, wo sie vor den erfolglosen Startversuchen angeschlossen war und das Gerät angezeigt hatte, daß alles in Ordnung und die Batterie voll geladen ist. Ergebnis: Fehlermeldung! Da bin ich dann ins grübeln gekommen und habe mal schnell noch eine neue Batterie bestellt.
Batterie heute gekommen und vor 10 Minuten eingebaut und, was soll ich sagen, jetzt schnurrt er wieder wie ein Schnurrbart!

Euch allen vielen Dank für eure Tipps!

Besondere Ehre gebührt dem Sechskantschrauber für seinen goldrichtigen Tipp!

Das Vetrauen ins Cetek ist erstmal dahin. Ersetzt halt doch keinen Batterietester.

Bis zum nächsten Problem,

Transe


Deutscher durch Geburt und Schwabe durch Gottes Gnade!


zuletzt bearbeitet 09.04.2020 23:02 | nach oben springen


Besucher
0 Mitglieder und 6 Gäste sind Online

Forum Statistiken
Das Forum hat 2592 Themen und 23662 Beiträge.

Heute waren 2 Mitglieder Online:

Besucherrekord: 59 Benutzer (18.05.2020 19:05).

disconnected Foren-Chat Mitglieder Online 0