#1

Temperaturabhängige Zündung

in 924 30.05.2020 12:22
von WBeetz • TST Veteran | 830 Beiträge

Hallo, hat jemand eine Idee, warum mein 2.0l unter einer gewissen Temperatur (so ca. 11-12°) offenbar keinen Zündfunken generiert?
Es ist nicht so, dass er nur schlecht anspringt oder gleich wieder ausgeht; nein, es gibt einfach keine Zündung. Sobald die Umgebungstemperatur etwas angestiegen ist, startet er ohne Probleme.
Igendwas kaputt?


Probleme, die man konsequent ignoriert, verschwinden nur, um Verstärkung zu holen.
nach oben springen

#2

RE: Temperaturabhängige Zündung

in 924 30.05.2020 13:20
von mikesch • TST Elite | 1.225 Beiträge

also da kann ich Dir nicht helfen, aber wir hatten mal nen Alfa 156 1.9 JtD (Inselauto auf Malle) der hatte die gleichen Symptone. Im Winter sprang der nur an wenn die Schnauze Richtung Morgensonne stand. Die Lösung: 2 Glühkerzen waren nicht mehr die Allerbesten.


70 Jahre und kein bisschen weise …
get out & drive
zuletzt bearbeitet 30.05.2020 13:21 | nach oben springen

#3

RE: Temperaturabhängige Zündung

in 924 30.05.2020 22:24
von WBeetz • TST Veteran | 830 Beiträge

Das Temperaturproblem könnte ein defekter Stecker (auf dem Verteiler, das Kabel von der Zündspule) verursacht haben. Als ich den heute angefasst habe, hatte ich in in der Hand - aber ohne Kontakte. Das war abgebrochen.
Ich habe mal Zündkabel, Verteilerkappe und Verteilerläufer neu bestellt.


Probleme, die man konsequent ignoriert, verschwinden nur, um Verstärkung zu holen.
nach oben springen

#4

RE: Temperaturabhängige Zündung

in 924 30.05.2020 23:16
von Tom • Gentleman Driver | 3.827 Beiträge

Know thy machine!


The right way is never the easy way.


nach oben springen

#5

RE: Temperaturabhängige Zündung

in 924 31.05.2020 12:38
von WBeetz • TST Veteran | 830 Beiträge

Zitat von Sechskantschrauber im Beitrag #4
Know thy machine!
Was will uns der Autor damit sagen?


Probleme, die man konsequent ignoriert, verschwinden nur, um Verstärkung zu holen.
nach oben springen

#6

RE: Temperaturabhängige Zündung

in 924 31.05.2020 13:41
von Tom • Gentleman Driver | 3.827 Beiträge

Wann hattest du die Verteilerkappe zuletzt mal runter... ?


The right way is never the easy way.


nach oben springen

#7

RE: Temperaturabhängige Zündung

in 924 31.05.2020 14:24
von WBeetz • TST Veteran | 830 Beiträge

Zitat von Sechskantschrauber im Beitrag #6
Wann hattest du die Verteilerkappe zuletzt mal runter... ?
Noch nie, seit ich den Wagen 2010 gekauft habe ...


Probleme, die man konsequent ignoriert, verschwinden nur, um Verstärkung zu holen.
nach oben springen

#8

RE: Temperaturabhängige Zündung

in 924 31.05.2020 14:48
von Tom • Gentleman Driver | 3.827 Beiträge

Siehste... „Know thy machine“ heißt ja auch, dass du dich regelmäßig mit deiner Machine auseinandersetzen sollst, um sie kennenzulernen.

Und nicht, sie zu ignorieren, bis sie nicht mehr funktioniert.


The right way is never the easy way.


nach oben springen

#9

RE: Temperaturabhängige Zündung

in 924 31.05.2020 15:58
von WBeetz • TST Veteran | 830 Beiträge

Zitat von Sechskantschrauber im Beitrag #8
Siehste... „Know thy machine“ heißt ja auch, dass du dich regelmäßig mit deiner Machine auseinandersetzen sollst, um sie kennenzulernen.

Und nicht, sie zu ignorieren, bis sie nicht mehr funktioniert.
Ich werde mich bessern, Herr Geselle


Probleme, die man konsequent ignoriert, verschwinden nur, um Verstärkung zu holen.
nach oben springen

#10

RE: Temperaturabhängige Zündung

in 924 31.05.2020 16:00
von Porschi • Admin | 8.919 Beiträge

Sagt der Hobbyschrauber


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Filoxenia Dorfstr. 34, 24107 Ottendorf. Ab ca.18.00 Uhr
nach oben springen

#11

RE: Temperaturabhängige Zündung

in 924 04.06.2020 19:19
von Viking951 • TST User | 193 Beiträge

Ich hatte mal ein ähliches Phänomen bei einem 911 SC (ich hoffe in diesem Forum nicht gesteinigt zu werden ) . Bei bestimmten Temperaturen (Lauwarm) ist er gar nicht angesprungen. Irgendwann ist er sogar während der Fahrt ausgegangen

Nach langer Fehlersuche habe ich ein Wackelkontakt im Kabel zwischen Verteiler und Zündspule festgestellt. Kabelschuh gewechselt und alles war wieder gut!


nach oben springen

#12

RE: Temperaturabhängige Zündung

in 924 04.06.2020 20:36
von WBeetz • TST Veteran | 830 Beiträge

Zitat von Viking951 im Beitrag #11
Ich hatte mal ein ähliches Phänomen bei einem 911 SC (ich hoffe in diesem Forum nicht gesteinigt zu werden ) . Bei bestimmten Temperaturen (Lauwarm) ist er gar nicht angesprungen. Irgendwann ist er sogar während der Fahrt ausgegangen

Nach langer Fehlersuche habe ich ein Wackelkontakt im Kabel zwischen Verteiler und Zündspule festgestellt. Kabelschuh gewechselt und alles war wieder gut!
Die Teile (Verteilerkappe, Verteilerfinger und Zündkabel) sind heute angekommen. Wird Sa eingebaut - ich werde berichten.


Probleme, die man konsequent ignoriert, verschwinden nur, um Verstärkung zu holen.
nach oben springen

#13

RE: Temperaturabhängige Zündung

in 924 06.06.2020 16:12
von WBeetz • TST Veteran | 830 Beiträge

Ich bin ja nicht so der versierte Schrauber wie so manch anderer hier im Forum, aber man sollte sich doch wohl ab und zu mal das Verteilergedöns ansehen.
Schwarze Kontakte und ein etwas "angefranzter" Kontakt am Verteilerfinger (offz. -läufer) könnten offenbar wohl doch irgendwann zu Problemen führen.
Nachdem ich heute alles ausgetauscht habe, sprang der Motor sofort an. (gefühlt schon, bevor ich den Zündschlüssel voll in der Startposition hatte ...)
Auch sonst scheint jetzt der Leerlauf gleichmäßiger zu sein.


Probleme, die man konsequent ignoriert, verschwinden nur, um Verstärkung zu holen.
nach oben springen

#14

RE: Temperaturabhängige Zündung

in 924 06.06.2020 16:20
von Porschi • Admin | 8.919 Beiträge

Ja, das sollte man.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Filoxenia Dorfstr. 34, 24107 Ottendorf. Ab ca.18.00 Uhr
nach oben springen


Besucher
4 Mitglieder und 3 Gäste sind Online

Forum Statistiken
Das Forum hat 3315 Themen und 30409 Beiträge.

Heute waren 21 Mitglieder Online:

Besucherrekord: 59 Benutzer (18.05.2020 19:05).

disconnected Foren-Chat Mitglieder Online 4