#1

Tacho zeigt falschen Wert

in 944 Turbo (951) 03.07.2020 10:29
von supercharger535 • 5 Beiträge

Hallo,

ich hab vor ca. 6000km den Tacho überholen lassen, soweit alles bestens.

Beleuchtung geht wieder, alle Anzeigen stimmen und der Tacho geht bis 150km/h komplett synchron mit GPS.

Da ich ja in Tirol lebe und hier maximal 100km/h (130km/h im Oberland) erlaubt sind ist mir das bisher auch nie aufgefallen, vorgestern hab ich mal den vierten Gang ausgedreht (nicht in Tirol ;) )und schau an, bei 180km/h ist Schluss.

Der ging doch mal 220km/h laut Tacho im Vierten.

Also hab ich alle Unterdruckleitungen auf Schäden kontrolliert, einer war abgeknickt und einer halb durchgerissen.

Hab das behoben und bin dann erneut gefahren.

Tacho ca. 170km/h > GPS 208km/h.

Man merkt richtig wie das Auto weiterhin schiebt, der Tacho sich allerdings ab 160km/h gaaanz langsam Richtung 180km/h steigert. Als ob eine Tachowelle durchrutscht, die hat er aber nicht.



Hat jemand eine Idee woran das liegen könnte und wo ich mit der Fehlersuche beginnen soll?



Danke



LG Mike


nach oben springen

#2

RE: Tacho zeigt falschen Wert

in 944 Turbo (951) 03.07.2020 15:12
von Porschi • Admin | 7.099 Beiträge

Für welches Auto, den 951 ?

Wenn du den Tacho überholen lassen hast würde ich mal Rücksprache mit dem
Anbieter halten.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


nach oben springen

#3

RE: Tacho zeigt falschen Wert

in 944 Turbo (951) 03.07.2020 19:07
von supercharger535 • 5 Beiträge

Ja für den 951.
Eine Mail ging natürlich bereits raus.
Die Überholung ist allerdings schon so 2-3 Jahre her.
LG Mike


nach oben springen


Besucher
1 Mitglied und 2 Gäste sind Online

Forum Statistiken
Das Forum hat 2593 Themen und 23693 Beiträge.

Heute war 1 Mitglied Online :

Besucherrekord: 59 Benutzer (18.05.2020 19:05).

disconnected Foren-Chat Mitglieder Online 1