#1

Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 10:43
von oldschoolrob • 7 Beiträge

Hallo zusammen,

ich habe folgendes Problem, für meinen 83er 2.5l hatte ich mir einen kompletten Ersatzmotor (41F 40888 -> Bj.85) beschafft, um diesen zu zerlegen und neu aufzubauen.
Da dieser eine große Riefe in der Zylinderlaufbahn hatte, habe ich mir erneut einen Block (41E 08338 -> Bj.84) beschafft, natürlich inkl. AGWs und Kurbelgehäuseunterteil.

Das es neben der AGW-Lagerung weitere Unterschiede geben könnte war mir zu diesem Zeitpunkt nicht bekannt.
Der neu aufgebaute Motor besteht also aus einem "alten" 84er Block und "neuen" 85er Anbauteileilen.

Als ich nun am vergangenem Wochenende, nach über 4 Jahren Bauzeit, den Schlüssel zum ersten mal drehte war die Enttäuschung extrem groß,
denn der Motor baut kein Öldruck auf. Nicht einmal im Ölfilter ist was angekommen. (Ölstand ist i.O. und Öldruckgeber funktioniert auch)

Für mich kommen nur 3 mögliche Fehler in Betracht und ich hoffe auf Eure Unterstützung, evtl lässt sich das eine oder andere bestätigen oder ausschliessen:

1. Das Ölüberdruckventil am Ölwasserkühler: Verbaut ist die Variante mit Kolben und Feder, jedoch leider ohne passenden Zentrierstift, zentriert wurde per Augenmaß.
(Ich hatte extra den Zentrierdorn bestellt, jedoch die neuere Variante erhalten und der frühe war nirgends lieferbar)

2. Da bei der Ölpumpe eine Schraube vernudelt war habe ich diese beim Motorenbauer zum Ausbohren abgegeben. Als ich sie abgeholt habe, hatte der Motorenbauer die Pumpe zerlegt, gereinigt, geprüft und zusammengebaut. Das war zwar nicht abgemacht, aber ich habe auf die Arbeit vertraut und diese ungeprüft eingebaut. Im Porsche-Reparaturleidfaden Kapitel 17-9 steht der Hinweise "Körnerschlag des Aussenläufers zeigt nach außen". Was ist wenn der Motorenbauer den Aussenläufer falsch montiert hat? Könnte das eine Ursache sein?

3. Neuere ÖIpumpe am falschen Block. Im selben Kapitel 17-9 steht der Hinweise:
"Ab Modell 85/2 wurde die Ölpumpe und Kurbelgehäuse geändert, die neue Ölpumpe 944.107.014.08 darf nicht an ältere Motoren verbaut werden"
Ich habe zwar eine 85er Ölpumpe an einem 84er Block verbaut, jedoch hat diese die Teilenr: 944.107.104.9R
Besteht die Möglichkeit, dass Ölpumpen ab 85 generell nicht zu früheren Blöcken kompatibel sind und meine Teilenr. im Leitfaden von 1985 einfach noch nicht aufgeführt wurde...?
Was wurde im Detail geändert und könnte das die Ursache sein...?

Ich bin gespannt auf Eure Anmerkungen!


nach oben springen

#2

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 11:24
von Fluham • TST Beobachter | 92 Beiträge

wie lange hast du auf welche Weise versucht einen Öldruck zu bekommen?


nach oben springen

#3

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 12:02
von oldschoolrob • 7 Beiträge

Ich habe die Sicherung der Kraftstoffpumpe und den Stecker der Zündspule abgezogen und den Anlasser für ca. 20 Sekunden betätigt.
Weder ging die Ölkontrollleuchte aus, noch hat die Öldruckanzeige ausgeschlagen.
Im Anschluss habe ich den Ölfilter abgeschraubt und dieser war komplett trocken.


nach oben springen

#4

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 12:09
von Detmar • TST Beobachter | 86 Beiträge

Hallo,

das ist nicht ungewöhnlich. Ich hatte das Problem bei meinem neuen 924er Motor auch. Ich habe die Zündkerzen rausgedreht, um die Drehzahl über den Anlasser zu erhöhen. Weiterhin habe ich Öl mit dem Ölkännchen in die Ölpumpe gespritzt. Trotzdem hat es sehr lange gedauert, bis Öldruck da war. Jetzt ist alles normal und guter Öldruck sofort nach dem Anlassen vorhanden.

Du musst wohl deutlich länger probieren, das kann auch eine Minute oder länger dauern. Das muss der Motor ohne Last aushalten.

Grüsse, Detmar


oldschoolrob hat sich bedankt!
nach oben springen

#5

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 14:07
von Porschi • Admin | 7.650 Beiträge

Das ölüberdruckventil könnte ein Kandidat sein, wenn es Nicht verbaut ist baut sich auch kein Öldruck auf, das könnte auch sein wenn es nicht richtig sitzt, es könnte Nebenluft ziehen. Glaub ich aber nicht. Ölpumpe da weiß ich nicht warum die nicht getauscht werden dürfen, könnte aber auch sein. Ich würde mir an deiner Stelle die Arbeit machen, die Riemen ab bauen, so ein Spezial Werkzeug bauen wie ich es benutze und den Motor so unter Öl setzen. Dann bist du auf der sicheren Seite. So wie Detmar schreibt, es kann lange dauern bis er Öl ansaugt.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Filoxenia Dorfstr. 3, 24107 Ottendorf. Ab ca.18.00 Uhr
oldschoolrob hat sich bedankt!
zuletzt bearbeitet 15.06.2021 14:08 | nach oben springen

#6

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 15:08
von Jensemann Racing • TST User | 233 Beiträge

Wie Karsten schon schrieb, wenn das Ventil defekt ist, wird kein ölDRUCK aufgebaut, aber die Ölpumpe würde trotzdem Öl mindestens bis zum ölfilter fördern.

Ist deine Riemenscheibe korrekt montiert und mit dem richtigen Drehmoment angezogen? Nicht das der mitnehmer auf der Kurbelwelle durchdreht.

Ansonsten kann ich auch nur sagen das es relativ lange dauert Öl anzusaugen bei den Motoren.
Ich hab mein neuen Motor jetzt seit ca 3 Monaten drin und hab anfangs auch leicht verzweifelt weil er kein Öldruck aufbauen wollte, ich hab es aber mit der Karsten-Methode gemacht gehabt.

Grüße


Porschi und oldschoolrob haben sich bedankt!
nach oben springen

#7

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 15:28
von Ollum • TST Inventar | 1.621 Beiträge

Es dauert lange bis Öldruck aufgebaut wird. Die beste Methode ist wie von Karsten beschrieben. Ansonsten lange, lange Orgeln. Bei mir war es Mal der vergessene Dichtring am Öl Ansaugschnorchel. Da hat er dann immer Luft mitgezogen. Ansonsten Mal die KGE zuklemmen und mit einer Druckluftpistole über den Öl peilstab das Kurbelgehäuse leicht unter Überdruck setzen damit das Öl aus dem Sumpf besser in die Pumpe kommt.

Edit: Entschuldigung für die schlechte Rechtschreibung; ich bin im Urlaub und die Autokorrektur am Handy bevormundet mich ständig.


Gruß, Oliver

Situs vilate in isset abernit
Porschi und oldschoolrob haben sich bedankt!
zuletzt bearbeitet 15.06.2021 20:07 | nach oben springen

#8

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 22:13
von oldschoolrob • 7 Beiträge

Vielen Dank für die wertvollen Tips!

Ich gehe davon aus, dass die Riemenscheiben korrekt montiert sind und die Zentralmutter wurde ebenfalls mit 210Nm angezogen.

Als nächstes werde ich die Kerzen rausdrehen, die KGE (Kurbelgehäuseentlüftung) verschliessen und mit Druckluft in die Peilstaböffnung gehen.

Dazu eine Frage, an welcher Stelle verschliesse ich am besten die KGE..?

Bei der Montage hatte ich alle Lager und bewegte Teile mit einem sehr zähen Montageöl versehen, deshalb mache ich mir an dieser Stelle eigentlich keine Sorgen.
Zusätzlich werde ich in die Kerzenöffnung nochmal etwas Öl auf die Laufbahn geben.

Sollte dies ebenfalls erfolglos bleiben, überlege ich die Ölpumpe zu demontieren und/oder vorher mit Karsten`s Spezialnuss anzutreiben, dazu ein paar Fragen:

1. Könnte man die Ölpumpe tauschen ohne die Ölwanne abzunehmen, evtl. könnte man sie lediglich ablassen bis sie auf dem Quertäger zum liegen kommt?
Ich möchte es mir sparen den Motor abzuhängen und den Quertäger zu demontieren...

2. Könnt ihr mir die Teilenummern von Ölpumpen aus 83-84er Motoren nennen, das würde die Beschaffung präzisieren.

3. Meine Befürchtung, dass der Aussenläufer der Ölpumpe falsch montiert wurde kann keiner als mögliche Ursache bestätigen?
Wenn die Zahngeometrie symetrisch ist sollte das keine Auswirkung haben vermute ich.


nach oben springen

#9

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 22:17
von oldschoolrob • 7 Beiträge

...noch eine Ergänzung: Die Dichtung im Ansaugrüssel wurde neu verbaut und auch das
Kurbelgehäuseunterteil im Bereich der Ölkanäle mit Flächendichtung versehen.


nach oben springen

#10

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 15.06.2021 23:26
von Jensemann Racing • TST User | 233 Beiträge

Ich hab grade mal im Netz mir den Aufbau der Ölpumpe angeguckt, das Pumpenrad ist symmetrisch, wäre also kein Problem wenn das verkehrt rum verbaut ist.
Am besten ist es wirklich mit der Karstenmethode versuchen Öldruck aufzubauen, da kannst du auch 2min Öldruck „Orgeln“ ohne das du Angst um irgendwas haben musst.

Dadurch das du deine Kerzen beim orgeln drin hattest, dreht der Motor ja noch langsamen, ich schätze mit deinem Motor wird alles ok sein nur hat die Ölpumpe zu langsam gedreht.
Grüße


Porschi hat sich bedankt!
nach oben springen

#11

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 16.06.2021 08:01
von Porschi • Admin | 7.650 Beiträge

Das denke ich auch. Ölfilter ab und mit Werkzeug Öl pumpen. Wenn es am Ölfilteranschluss raus kommt weißt du das alles gut ist. Mit dem Werkzeug an einem Akkuschrauber geht es immer fix mit dem Öl.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Filoxenia Dorfstr. 3, 24107 Ottendorf. Ab ca.18.00 Uhr
nach oben springen

#12

RE: Kein Öldruck bei neu aufgebauten Motor

in 944 16.06.2021 22:07
von oldschoolrob • 7 Beiträge

Hurra, hurra, der Öldruck ist da...! Vielen Dank für Eure Tips!

Mit der Methode Kerzen raus, KGE verschliessen (Blindstopfen am oberen Schlauch des Öleinfüllstutzens)
und Pressluft auf die Ölpeilstaböffnung, kam der Öldruck nach ca. 45 Sekunden orgeln.

Der anschließende Startversuch mit Sprit und Zündung war ebenfalls erfolgreich, der Motor läuft auf
allen 4 Zylinder, aber leider nur für 3 Sekunden, er nimmt nur ganz schwer Gas an und geht wieder aus.

Morgen geht es mit der Fehlersuche weiter, evtl. gibt es ein paar Tips von Euch...?


nach oben springen


Besucher
0 Mitglieder und 5 Gäste sind Online

Forum Statistiken
Das Forum hat 2767 Themen und 25315 Beiträge.

Heute waren 3 Mitglieder Online:

Besucherrekord: 59 Benutzer (18.05.2020 19:05).

disconnected Foren-Chat Mitglieder Online 0