#1

Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 20:40
von mheber • TST Power User | 376 Beiträge

Hallo zusammen,

mein 924S springt leider nicht an.

Die Batterie ist am Ende, das weiß ich, ich habe zum Starten mit einem Akkupack Starthilfe geleistet, der auch bei meinem Sharan Diesel gereicht hat. Davon besitze ich zwei, mit keinem geht es. Der Wagen hat leider sehr lange gestanden.

Folgendes habe ich geprüft:
Benzindruck ist in Ordnung (2,6 bar)
Habe eine Zündkerzenstecker abgemacht und mit einer Zündkerze getestet: Funke da, sieht aber sehr schwach aus, eher ein Fünkchen, weiß aber nicht wie hell das normalerweise blitzen muss, da mir da die praktische Erfahrung fehlt.
In einen der Einspritzdüsenstecker habe ich eine Diode gesteckt, die blinkt.

Von daher sieht eigentlich alles gut aus, nur das der Motor nicht anspringt.

Kann das auf die Batterie zurückzuführen sein? Hat die ggf. einen Plattenschluss und die Spannung bricht dann ein, trotz Akku-Pack?

Habe die Spannung mit einem Bluetooth-Schätzeisen gemessen, beim Starten fällt sie unter 11 V.

Der Wagen steht in einer Tiefgarage, die bei Wetterumschwung von kalt auf warm und feucht, innen relativ feucht ist und von wo er leider nicht gut abzuschleppen ist.

Ich überlege, die Batterie auf Verdacht zu tauschen.

Was sind Eure Meinungen/Tipps.

Viele Grüße

Michael

Auch wenn es wahrscheinlich nicht relevant ist: Steuergerät ist mit Chip von TOM und habe auch TOMs MAF-Kit.


924S aus Spanien mit 150 PS, gebaut Februar 1987, 1. Zulassung Juni 1989, war Ausstellungsfahrzeug im PZ Madrid. Sonderausstattung: Klima, nachgerüstet: KAT, SERVO, Mittelarmlehne, AHK. Seit September 2015 in meinem Besitz. "Dienstlich" einen 924S in Buchhalterausstattung gebaut 29 Autos nach meinem privaten.
nach oben springen

#2

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 20:51
von Tom • Gentleman Driver | 3.146 Beiträge

Zitat von mheber im Beitrag #1
Auch wenn es wahrscheinlich nicht relevant ist: Steuergerät ist mit Chip von TOM und habe auch TOMs MAF-Kit.


Schmeiß bloß diese Pimpe raus und mach es wieder original.

Oder probier eine andere Batterie aus.


Ohne irgendwelche Verschwörungstheorien zu befeuern, aber seit Bud Spencer gestorben ist, geht es eigentlich nur noch abwärts.
nach oben springen

#3

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 20:54
von Ollum • TST Inventar | 1.619 Beiträge

- Batterie

wenn das nicht hilft, tausche
- DME-Relais

wenn das nicht hilft, tausche
- BG/DG

wenn das nicht hilft, prüfe
- Spritzbild der ESV


Gruß, Oliver
nach oben springen

#4

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 20:59
von mheber • TST Power User | 376 Beiträge

Zitat von Ollum im Beitrag #3
- Batterie

wenn das nicht hilft, tausche
- DME-Relais

wenn das nicht hilft, tausche
- BG/DG

wenn das nicht hilft, prüfe
- Spritzbild der ESV





Danke, mein Favorit ist ja auch die Batterie.
DME-Relais müsste eigentlich in Ordnung sein, sonst gäbe es doch keinen Spritdruck, keinen Zündfunken und auch keine Ansteuerung der Einspritzdüse, oder?

Spritzbild der Düsen geht in der Garage definitiv nicht.

Eigentlich tausche ich ungern auf Verdacht, aber die Batterie ist eh 6 Jahre alt und bei dem vielen Rumstehen eh am Ende. Ist ja auch der Tipp von Tom.


924S aus Spanien mit 150 PS, gebaut Februar 1987, 1. Zulassung Juni 1989, war Ausstellungsfahrzeug im PZ Madrid. Sonderausstattung: Klima, nachgerüstet: KAT, SERVO, Mittelarmlehne, AHK. Seit September 2015 in meinem Besitz. "Dienstlich" einen 924S in Buchhalterausstattung gebaut 29 Autos nach meinem privaten.


zuletzt bearbeitet 03.01.2022 21:00 | nach oben springen

#5

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 22:03
von Ollum • TST Inventar | 1.619 Beiträge

Ja, du hast recht. Bei mir ist sowas immer die Standardvorgehensweise. Die Punkte sind schnell abgearbeitet und die Ersatzteile liegen bei mir zuhause rum. Bisher war es immer eines dieser Punkte. Besonders die Geber haben öfter einen Macken. DME-Relais kann man auch mal brücken um es zu testen.


Gruß, Oliver


zuletzt bearbeitet 03.01.2022 22:42 | nach oben springen

#6

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 22:20
von mheber • TST Power User | 376 Beiträge

Ich überlege zum Testen einfach eine Batterie von einem anderen Auto dran zu klemmen. Dann weiß ich, ob es an der Batterie liegt.

Andrerseits gibt es eine neue Batterie für 60 EUR und die jetzige ist definitiv nicht mehr ganz frisch.
https://www.amazon.de/dp/B01836XEFA/?col...lv_ov_lig_dp_it


924S aus Spanien mit 150 PS, gebaut Februar 1987, 1. Zulassung Juni 1989, war Ausstellungsfahrzeug im PZ Madrid. Sonderausstattung: Klima, nachgerüstet: KAT, SERVO, Mittelarmlehne, AHK. Seit September 2015 in meinem Besitz. "Dienstlich" einen 924S in Buchhalterausstattung gebaut 29 Autos nach meinem privaten.
nach oben springen

#7

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 22:24
von Tom • Gentleman Driver | 3.146 Beiträge

Nimm erst eine andere Batterie und kaufe dann eine neue.


Ohne irgendwelche Verschwörungstheorien zu befeuern, aber seit Bud Spencer gestorben ist, geht es eigentlich nur noch abwärts.
nach oben springen

#8

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 03.01.2022 22:34
von Powerduck • TST Beobachter | 70 Beiträge

Würde noch vorher prüfen, ob Lima richtig sitzt und Riemen stramm ist.

Habe ähnliches Problem beim 2.0er gehabt:
Lange georgelt nach Standzeit, erst mit Powerpack spät angesprungen. Am Tag danach festgestellt, dass Lima sich gelöst hatte. Festgeschraubt, reingesetzt, sprang sofort an.
Meine Vermutung war, dass sie drehende Lima das Starten etwas erleichtert.

Aber hört sich natürlich auch nach schwacher Batterie an.


Porsche 924, Bj. 1983, indisch-rot
nach oben springen

#9

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 04.01.2022 07:15
von Jensemann Racing • TST User | 233 Beiträge

Neben neuer Batterie würde ich dir auch eine Dose startpilot/starthilfespray empfehlen. Nach langer Standzeit und schwächer Batterie kann es sein das der zündfunke den „alten“ Sprit nicht gezündet bekommt beim orgeln.
Da ist startspray deutlich einfacher zu zünden.
Gutes Gelingen


nach oben springen

#10

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 06.01.2022 19:59
von mheber • TST Power User | 376 Beiträge

Heute kam die neue Batterie, eingebaut und springt sofort an.

Was mich nur stutzig macht ist, dass er mit zwei Starthilfeakkus nicht angesprungen ist.

Wäre jetzt im nachhinein interessant herauszufinden, ob er mit einem Starthilfekabel angesprungen wäre.

Ich hätte immer gedacht, dass diese Starthilfeakkus gut funktionieren, wie gesagt bei meinem Sharan Diesel haben die immer gut funktioniert.

Vielen Dank fürs Mitdenken.

Michael


924S aus Spanien mit 150 PS, gebaut Februar 1987, 1. Zulassung Juni 1989, war Ausstellungsfahrzeug im PZ Madrid. Sonderausstattung: Klima, nachgerüstet: KAT, SERVO, Mittelarmlehne, AHK. Seit September 2015 in meinem Besitz. "Dienstlich" einen 924S in Buchhalterausstattung gebaut 29 Autos nach meinem privaten.
nach oben springen

#11

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 06.01.2022 20:58
von mheber • TST Power User | 376 Beiträge

Ach so, und die die spekuliert haben:
Mein MAF-KIT und Chip von TOM sind nicht zu verkaufen!


924S aus Spanien mit 150 PS, gebaut Februar 1987, 1. Zulassung Juni 1989, war Ausstellungsfahrzeug im PZ Madrid. Sonderausstattung: Klima, nachgerüstet: KAT, SERVO, Mittelarmlehne, AHK. Seit September 2015 in meinem Besitz. "Dienstlich" einen 924S in Buchhalterausstattung gebaut 29 Autos nach meinem privaten.
nach oben springen

#12

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 07.01.2022 18:10
von Tom • Gentleman Driver | 3.146 Beiträge

Zitat von mheber im Beitrag #10
Heute kam die neue Batterie, eingebaut und springt sofort an.


Ist ein Klassiker.

Die DME misst über den ADC #1 ständig Ubatt, um die Öffnungszeit der ESV anzupassen. Fällt Ubatt unter den Schwellwert, bleiben die ESV zu.


Toms DME Shop


Ollum hat sich bedankt!
nach oben springen

#13

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 07.01.2022 18:35
von mheber • TST Power User | 376 Beiträge

Zitat von Tom im Beitrag #12
Zitat von mheber im Beitrag #10
Heute kam die neue Batterie, eingebaut und springt sofort an.


Ist ein Klassiker.

Die DME misst über den ADC #1 ständig Ubatt, um die Öffnungszeit der ESV anzupassen. Fällt Ubatt unter den Schwellwert, bleiben die ESV zu.



Wobei mich gewundert hat, dass die Diode im Einspritzdüsen-Stecker geleuchtet hat. Ggf war einfach nicht mehr genug Saft für einen ordentlichen Zündfunken da, der das Gemsich zündet. Das war eher so ein Glimmen also ich eine Zündkerze in den Stecker gesteckt habe und an Masse gehalten habe. Wobei ich da auch nicht so viele Vergleiche habe und der Eindruck ja auch stark vom Umgebungslicht abhängt (war allerdings sehr dunkel).

Hauptsache, er läuft wieder.

Sehr bewährt hat sich mein Diagnose-Set:

- einen Schalter zum Einstecken, so dass ich selber im Motorraum den Motor starten kann, ohne zweite Person
- Benzindruckmesser zum Anschluss an die Rail mit Möglichkeit den Benzindruck im Öldruck-Instrument anzeigen zu lassen
- Zange und alte Zündkerze zum Testen der Zündung ohne die Kerze rausschrauben zu müssen
- Diode zum Testen des ESD-Signals.

Damit konnte ich doch schnell viele möglichen Probleme ausschließen.


924S aus Spanien mit 150 PS, gebaut Februar 1987, 1. Zulassung Juni 1989, war Ausstellungsfahrzeug im PZ Madrid. Sonderausstattung: Klima, nachgerüstet: KAT, SERVO, Mittelarmlehne, AHK. Seit September 2015 in meinem Besitz. "Dienstlich" einen 924S in Buchhalterausstattung gebaut 29 Autos nach meinem privaten.
nach oben springen

#14

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 08.01.2022 09:04
von Ollum • TST Inventar | 1.619 Beiträge

Welcher Sensor für den Benzindruck passt an die Rail?


Gruß, Oliver
nach oben springen

#15

RE: Springt nicht an, kann das an der Batterie liegen?

in 924 S 08.01.2022 09:52
von mheber • TST Power User | 376 Beiträge

Zitat von Ollum im Beitrag #14
Welcher Sensor für den Benzindruck passt an die Rail?


Habe mir einen normalen Öldrucksensor vom 924S genommen und mir bei Hansaflex einen Adapterschlauch pressen lassen.

Das ganze kann ich im Motorraum anbringen. Ein extra Kabel vom diesem Benzindrucksensor geht zu einem der Umschalter in der Mittelkonsole, da geht auch das Kabel vom Öldrucksensor hin. Vom diesem Umschalter geht dann ein Kabel zum Öldrucksensor. Mit dem Schalter kann ich dann umlegen, ob mir Öl- oder Benzindruck angezeigt wird.

Ist in zwei Minuten montiert und demontiert und liegt im Kofferraum.

Bei der ersten Installation dauert es etwas länger.

Würde natürlich auch mit einem zweiten Öldruckanzeiger direkt im Motorraum anzeigbar sein.


Dateianlage:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
Benzindrucksensor installieren.pdf Benzindrucksensor installieren.pdf

924S aus Spanien mit 150 PS, gebaut Februar 1987, 1. Zulassung Juni 1989, war Ausstellungsfahrzeug im PZ Madrid. Sonderausstattung: Klima, nachgerüstet: KAT, SERVO, Mittelarmlehne, AHK. Seit September 2015 in meinem Besitz. "Dienstlich" einen 924S in Buchhalterausstattung gebaut 29 Autos nach meinem privaten.


Ollum und KIM 924 S haben sich bedankt!
zuletzt bearbeitet 08.01.2022 09:55 | nach oben springen


Besucher
2 Mitglieder und 6 Gäste sind Online

Forum Statistiken
Das Forum hat 2766 Themen und 25300 Beiträge.

Heute waren 24 Mitglieder Online:

Besucherrekord: 59 Benutzer (18.05.2020 19:05).

disconnected Foren-Chat Mitglieder Online 2