#1

Kaltlauf, Ampel, Aus oder nimmt schlecht Gas an?

in 944 S + 944 S2 11.08.2023 22:56
von Israel Hands • TST Beobachter | 53 Beiträge

Nabend!
Hat jemand schonmal ähnliches gehabt?
Fahrzeug startet normal,
Rollt aus der TG,
Fährt ein paar 100 Meter,
Steht an der Ampel oder so,
Nimmt dann beim lösfahren sehr schlecht Gas an, stottert, geht fast aus
Wenn warm läuft er problemlos!

MAF, Tom's letzte Chipversion, 200 Zeller, Motronic von Tom gecheckt, ist okay
Zündgeschirr, Kappe und Finger ebenfalls in Ordnung,
Kraftstoffdruck am Rail 2,7 Bar
NTC abgezogen, Leerlauf verschlechtert sich, aufgesteckt ,läuft!

Jemand ne Idee in welcher Richtung man mit der Suche starten soll?


nach oben springen

#2

RE: Kaltlauf, Ampel, Aus oder nimmt schlecht Gas an?

in 944 S + 944 S2 12.08.2023 18:31
von Tom • Gentleman Driver | 4.151 Beiträge

Ich würde mal die Amplitude des DG checken.


Es ist wohl niemals zuvor in der Geschichte von Porsche ein derart perfektes Auto wie der 968 vom Band gelaufen.
(Christophorus, Mai 1996, S.38)
nach oben springen

#3

RE: Kaltlauf, Ampel, Aus oder nimmt schlecht Gas an?

in 944 S + 944 S2 12.08.2023 18:53
von Israel Hands • TST Beobachter | 53 Beiträge

Zitat von Tom im Beitrag #2
Ich würde mal die Amplitude des DG checken.


DG??


nach oben springen

#4

RE: Kaltlauf, Ampel, Aus oder nimmt schlecht Gas an?

in 944 S + 944 S2 12.08.2023 20:49
von Tom • Gentleman Driver | 4.151 Beiträge

Der Thread gibt vielleicht Anregungen?

S2 Warmstartproblem (3)


Es ist wohl niemals zuvor in der Geschichte von Porsche ein derart perfektes Auto wie der 968 vom Band gelaufen.
(Christophorus, Mai 1996, S.38)
nach oben springen

#5

RE: Kaltlauf, Ampel, Aus oder nimmt schlecht Gas an?

in 944 S + 944 S2 05.10.2023 21:26
von Israel Hands • TST Beobachter | 53 Beiträge

Ich bin ja noch eine Lösung schuldig da der Wagen nun läuft!

Druck im Rail im Leerlauf 2,7 bar,
Druck mit abgeklemmten Druckregler 8bar, also Rückschlagventil und Einspritzventile dicht!
Druck fällt bei stehendem Motor und Pumpe recht schnell, also war/ist der Druckregler defekt!
Das Teil getauscht, Druck steht ohne Abfall über eine halbe Stunde.
Dank Herrn Eichner hat man ja sowas noch im Keller (Danke nach Gießen!)
Motor läuft!
Die Symptome an der Ampel lassen sich leicht erklären! Durch den abfallenden Druck haben die Einspritzventile nicht korrekt zerstäubt, die Verbrennung wurde schlecht und rotzig und der Motor ist im Leerlauf regelrecht abgesoffen um nicht mehr zu starten weil alles nass war!

Wahrscheinlich baue ich nun auf einen regelbaren um, Pierburg oder so!
An alle Interessenten: Manometer NUR mit einem vorgeschaltetem Kugelhahn betreiben und nur im Bedarfsfall öffnen um zu messen bzw. einzustellen. Denn wenn die Dinger mal platzen, was durchaus vorkommen kann, ist alles zu spät! Der Druck sollte auch nicht eklatant vom Werksdruck abweichen denn sonnst läuft der Motor zu mager. Also entweder Lamda messen oder Kerzenbild im Auge behalten! Für den Anfang werde ich wohl auf 2,9 bis 3,2 Bar gehen und mir dann die Kerzen mal ansehen


Porschi hat sich bedankt!
nach oben springen


Besucher
4 Mitglieder und 3 Gäste sind Online

Forum Statistiken
Das Forum hat 3605 Themen und 32783 Beiträge.

Heute waren 10 Mitglieder Online:

Besucherrekord: 139 Benutzer (11.03.2024 10:35).

disconnected Foren-Chat Mitglieder Online 4