#1

Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 17.10.2020 17:23
von Arne87 • TST Super User | 510 Beiträge

Moin,

haben hier gerade ne Kiste stehen, bei der direkt nach dem Start der Leerlauf in den Keller geht, so auf 400 upm, danach aber direkt hochregelt auf 800-900rpm, wenn auch sehr zappelig. Gibt man danach einen Gasstoß hält er die Drehzahl auch. Was kann das sein?
Alle Dichtungen, Unterdruckleitungen, Membrandämpfer und BDR sind neu.
Verbaut ist ein MAF von Tom in dem Wagen welches auf jeden Fall ein paar Jahre auf dem Puckel hat, wage aber nicht mich das in Frage zu stellen nachdem ich das letztes Mal schon bei meiner Kiste gemacht hatte da aber der Volllastschalter von der DK im Eimer war
Hier nochmal ein Video um es besser zu visualisieren:
https://youtu.be/_tWMW5PDIhw
Bin dankbar für Denkanstöße.

Dazu hat die Kiste noch ein Ölleck am Ölabscheider. Habe mal versucht Bilder zu machen. Hatte gerade keinen Referenz-944 da aber bin stark der Meinung das man an meinen beiden nicht die Dichtung vom Ölabscheider sehen kann, also das der untere Teil eigentlich weiter rein muss. Die Schraube scheint jedoch am Anschlag zu sein. Habt ihr das schonmal gesehen? Kann man den überhaupt verkantet einbauen? Ich gehe davon aus auf jeden Fall nicht ohne Gewalt..
Hier nochmal zwei Bilder, die Öl-Dreck-Lacke kann man dort ja auch sehen. Ging nicht so einfach da ranzukommen für ein Foto.
IMG_0356.jpeg - Bild entfernt (keine Rechte)

IMG_0346.jpeg - Bild entfernt (keine Rechte)


VG Arne


nach oben springen

#2

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 17.10.2020 18:34
von Arne87 • TST Super User | 510 Beiträge

Je öfter ich das Bild vom Ölabscheider angucke desto fester bin ich überzeugt das der verkantet eingebaut wurde, wie auch immer man das hinbekommt.
Kommt man beim S2 so ran die Schrauben zu lösen ohne die Ansaugbrücke abzubauen?
Wobei ich noch nicht ganz vor Augen habe wie man das Ding schief einbauen kann


nach oben springen

#3

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 17.10.2020 18:56
von Porschi • Admin | 7.650 Beiträge

Hm, ich weiß nicht.
ich müsste es life sehen, aber so richtig gut sitzt der O-ring nicht. Sieht jedenfalls
so aus. Schief ansetzen kann man das Teil eigentlich nicht, es kann nur der O-Ring
beim Einbau beschädigt werden.
Den O-Ring bei der Montage leicht einölen, dann flutscht das.

Beim S2 geht das ohne die Ansaugbrücke ab zu bauen. Ist gefummel, aber geht.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


nach oben springen

#4

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 17.10.2020 23:14
von Arne87 • TST Super User | 510 Beiträge

Ne ich wüsste auch nicht wie man das schief einbauen soll... ich werde das ganze Ding wohl mal rausnehmen und gucken wie die O-Ringe aussehen. Leckt ja auf jeden Fall!


nach oben springen

#5

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 09:52
von Porschi • Admin | 7.650 Beiträge

Vielleicht ist auch ein falscher O-Ring verbaut. Da gibt es leichte Unterschiede.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


nach oben springen

#6

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 10:06
von Arne87 • TST Super User | 510 Beiträge

Er kommt heute nochmal vorbei, da werden wir uns das mal angucken. Ich denke ich werde alle 3 Schrauben etwas lösen und dann mal gucken ob man das irgendwie hindrehen kann..


nach oben springen

#7

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 10:20
von Porschi • Admin | 7.650 Beiträge

Die Einbautiefe ist durch den Anschlag der 3 Schrauben vor gegeben.
Da kann man nichts verkert machen. Könnte dann nur am O-Ring liegen.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


Arne87 hat sich bedankt!
nach oben springen

#8

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 10:40
von Arne87 • TST Super User | 510 Beiträge

Ich dachte mehr daran ob man irgendwelche Beschädigungen sehen kann oder z.B. einen feinen Riss durch den das Öl austreten kann. Und dann natürlich den O-Ring auf Beschädigungen absuchen.
Werde das Ding dann wohl doch komplett versuchen rauszufummeln.


nach oben springen

#9

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 10:51
von Porschi • Admin | 7.650 Beiträge

Ja, Riss kommt schon mal vor.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


nach oben springen

#10

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 12:20
von Arne87 • TST Super User | 510 Beiträge

Noch eine Idee warum die Drehzahl nach dem Start so absackt bevor sie sich fängt?
Leerlaufsteller ist übrigens auch neu. Und Steuergerät wurde probehalber auch mal ein anderes angehängt. Gleiche Probleme..


nach oben springen

#11

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 18:45
von Arne87 • TST Super User | 510 Beiträge

Haben das Ding mal ausgebaut. O-Ring sieht gut aus. Hat auch die Maße 24x5, nach dem Einbau der Ölabscheider sitzt da unten aber immer noch so drin, gehört das wirklich so? Aber wie du meintest einer andere Position kann er ja nicht einnehmen durch die Vorgabe der Schrauben/Halter.
Haben nach der Montage nochmal wieder 30min Probefahrt gemacht, danach war auf jeden Fall noch kein Öl wieder zu sehen, aber ich bin da noch etwas skeptisch ehrlich gesagt. Er kommt nächste Woche nochmal wieder vorbei. Dann wollen wir mal sehen ob das immer noch trocken ist...

Riss konnte man übrigens auch nicht feststellen.

Hier ein paar Bilder, sieht eigentlich tippi toppi aus.
IMG_0357.jpeg - Bild entfernt (keine Rechte)
IMG_0358.jpeg - Bild entfernt (keine Rechte)
IMG_0359.jpeg - Bild entfernt (keine Rechte)


nach oben springen

#12

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 19:10
von Porschi • Admin | 7.650 Beiträge

Sieht soweit OK aus.
Sicher das das Leck von da kommt.. Alles schön sauber machen, fahren und beobachten.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


nach oben springen

#13

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 19:59
von Arne87 • TST Super User | 510 Beiträge

Ja das sah stark danach aus das das Leck von dort kam. Das AGW Gehäuse hinten war auf jeden Fall trocken und alles über dem Abscheider auch.. und etwas Öl stand dort auch nach dem demontieren. Haben die ganze Seite aber gut gesäubert mit Bremsenreiniger sodass man hoffentlich wie du sagst sehen kann woher es wirklich kommt wenn es nicht dort unten ist.
Dort sollte ja allgemein nicht allzu viel Öl sein eigentlich..


nach oben springen

#14

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 20:22
von Porschi • Admin | 7.650 Beiträge

OK, ein Kandidat ist auch der Ölpeilstab in dem Bereich.


Stammtisch Kiel, wir treffen uns jeden 4. Donnerstag im Restaurant Athen Ihlkatenweg 9, 24247 Mielkendorf ab ca. 18.00 Uhr


nach oben springen

#15

RE: Drehzahl sackt ab nach Start und Ölleckage

in 944 S + 944 S2 18.10.2020 20:37
von Arne87 • TST Super User | 510 Beiträge

Der war komplett trocken


nach oben springen


Besucher
0 Mitglieder und 4 Gäste sind Online

Forum Statistiken
Das Forum hat 2767 Themen und 25315 Beiträge.

Heute waren 3 Mitglieder Online:

Besucherrekord: 59 Benutzer (18.05.2020 19:05).

disconnected Foren-Chat Mitglieder Online 0